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Giới thiệu bảng @pollo 

Bảng @pollo là một loại phần mềm giảng dạy được phát triển bởi bảng @pollo, nó được sử 

dụng cùng với bảng tương tác @pollo, hoạt động của phần mềm rất đơn giản, các văn bản 

thông thạo, chức năng mạnh mẽ, giáo viên có thể sử dụng phần mềm giảng dạy của chúng tôi 

khi chuẩn bị bài học, phần lớp, phần mềm được sử dụng dễ dàng trên các khóa học giảng dạy 

khác nhau và giảng dạy lớp học. Làm cho một môi trường sống động và tương tác cho cả sinh 

viên du học. 

Chức năng mới của bảng @pollo V3.0: 

1.  Chế độ màn hình mới được thêm vào.   

Them chế độ window, chế độ toàn màn hình, Chế độ annotation.   

2.  Tài liệu giảng dạy mới được thêm vào, các công cụ chủ đề  

Thêm các công cụ Toán, dụng cụ Vật lý, dụng cụ Hóa học 

3.  Mới được thêm vào biểu đồ hình tròn và biểu đồ cột.  

Người dùng có thể chèn các loại biểu đồ tròn, biểu đồ vột vào bảng @pollo.   

4.  Mới được thêm vào công thức.  

Cho phép người dùng chèn công thức trên trang.    

5.  Mới được thêm vào phương trình hóa học.  

Cho phép người dùng chèn phương trình hóa học trên trang. 

6.  Mới được thêm vào nhiều loại hiệu ứng chuyển đổi trang.  

Cho phép người dùng lựa chọn nhiều loại khác nhau của hiệu ứng chuyển đổi trang. 

7.  Mới được thêm vào bút ma thuật.  

Khi người sử dụng bút ma thuật để vẽ, các văn bản sẽ biến mất từ từ, trang vẫn được làm 

sạch, khi vẽ vòng tròn, nó sẽ khởi động công cụ chú ý, khi vẽ hình chữ nhật, nó sẽ bắt đầu 

phóng đại và phóng to hình chữ nhật.   

8.  Thêm đối tượng liên kết mới. 

Cho phép người dùng chọn nhiều đối tượng liên kết.  

9.  Tay mới được bổ sung thu nhỏ hoặc phóng to đối tượng sau khi chọn đối tượng khi hai 

người sử dụng ghi trên cảm ứng điện tử bảng @pollo.  
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Cho phép hai người dùng đồng thời bằng văn bản về một đa điểm cảm ứng bảng @pollo. 

Người sử dụng có thể dung tay thu nhỏ hoặc phóng to đối tượng khi sử dụng theo chế độ cảm 

ứng đa phần nếu một đối tượng là sự lựa chọn. 

10 . Chức năng chỉnh sửa chủ đề thêm trang mới 

Cho phép người dùng chỉnh sửa chủ đề lớp học của mình. 

11. Mới được bổ sung chức năng hiển thị nền hình lưới điện . 

Cho phép người dùng hiển thị lưới và chỉnh sửa phong cách lưới điện. 

12. Mới được bổ sung nhiều loại đường kết nối. 

Cho phép người dùng sử dụng các loại khác nhau của dòng kết nối. 

13. Mới được thêm vào một chìa khóa để khóa màn hình . 

Cho phép người dùng để khóa màn hình . 

14. Mới được bổ sung tăng ghi âm, đồng hồ , bàn phím mềm , công cụ máy tính . 

Bổ sung thêm nhiều loại công cụ lớp học. 

15 . Mới được thêm vào các công cụ bên ngoài. 

Cho phép người sử dụng thêm các công cụ trong các máy tính vào bảng @pollo . 

16 . Mới được bổ sung chức năng nút công cụ tùy chỉnh . 

Cho phép người dùng thêm hoặc loại bỏ một nút công cụ dưới chế độ toàn màn hình . 

17. Mới được thêm vào thanh công cụ hấp thụ cạnh . 

Cho phép người dùng di chuyển thanh công cụ để cạnh ngược hoặc phía dưới cùng dưới chế 

độ toàn màn hình . 

18 . Mới được thêm vào công cụ toán học để vẽ đường 

Cho phép người dùng để vẽ đường khi sử dụng công cụ toán học . 

19 . Mới được thêm vào bên ngoài chức năng hình ảnh phím nóng dán 

Cho phép người dùng để dán hình ảnh bên ngoài vào bảng @pollo sau khi nhấn "Ctrl + V" . 

20 . Mới được bổ sung chức năng phát lại trang . 

Cho phép người dùng xem lại trang chỉ định. 
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System requirements 

Mục tên Đặc điểm kĩ thuật 
xử lý Pentium III 800MHz hoặc cao hơn 
bộ nhớ 1 GHz hoặc cao hơn 
DirectX V9.0c hoặc cao hơn 
hệ thống Windows XP  /  Windows  Vista  /  Windows   2003  / 

Windows 7 
Độ phân giải (giới thiệu) 1024 x 768   60 Hz 
Microsoft Office Office XP / 2002 / 2003 / 2007 
Trình duyệt web Internet Explorer, Firefox, Chrome 
Thiết bị video DirectX 9.0 và đồ họa VGA mạnh hơn 
Thiết bị âm thanh Tích hợp card âm thanh và loa 

 

Phần mềm cài đặt và gỡ bỏ cài đặt  

cài đặt  

1. Nhấp đúp chuột vào cài đặt @ Pollo-board V3.0.exe như hình 1-1.1, và sau đó chọn 

ngôn ngữ 

mà bạn muốn cho phần mềm. Vui lòng tham khảo hình 1-1,2: 

                        

 

 

 

 

                                  

               Hình 1-1.1                                                                           hình 1-1.2 
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2. Sau khi chọn ngôn ngữ, xin vui lòng bấm vào nút "OK", sau đó thoát hình ảnh ra, xin vui lòng 

chọn "Bước tiếp theo" đi trước.

 

4. Chọn nơi bạn muốn cài đặt và bấm vào "Cài đặt"： 
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5. Sau khi cài đặt, chọn bước tiếp theo： 

6. Bước tiếp theo, hộp mới 

của TABLET PC sẽ xuất hiện, 

nhấn Next và sau đó install 

từng bước với hình ảnh 

dưới đây: 

Bước 1 

 

Bước 2 

 

 

 

 

 

Bước 3 
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Bước 4. Sau đó chọn “Install” -> “Finish”. Sau khi xong tất cả các bước trên, sẽ có một hộp mới 

xuất hiện như hình dưới đây, chọn “OK” và sau đó chọn “Finish” 

 

7. Sau khi kết thúc, biểu tượng hoạt động nhanh sẽ được tạo ra trong lúc khởi động và màn 

hình máy tính 
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Gỡ bỏ cài đặt 

1. Nhập Start-find bảng @pollo, bấm Uninstall như hình ảnh 1-2,1; hoặc chọn thư mục cài 

đặt và tìm hiểu "uninst.exe", click đúp vào nó giống như hình ảnh 1-2,2 

 

 
 

      hình 1-2.1                                      hình 1-2.2 

      

Nhấp vào "Uninstall" và sẽ hiển thị hình ảnh 1-2,3, bấm vào nút "Bước tiếp theo", nó sẽ 

hiển thị gỡ bỏ cài đặt @Pollo-board như hình ảnh 1-2,4, nếu bạn không muốn gỡ bỏ cài 

đặt, hãy chọn Cancel. Nếu có, thì hãy chọn "Gỡ bỏ". Khi sự tiến bộ xanh baron ở bên 

phải, nó được gỡ bỏ cài đặt, hãy tham khảo hình ảnh 1-2,5 1-2,2

      

                                 hình 1-2.3                                                  hình 1-2.4 

 

 

 

 

 

 

 

                                 hình 1-2.5 
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Chế độ làm việc của phần mềm 

@ Pollo-board V3.0 @ Pollo-board phần mềm có cửa sổ chế độ, chế độ toàn màn hình và chế 

độ chú thích, người dùng có thể chuyển đổi một cách tự do trong quá trình sử dụng. 

Chế độ windows 

Chế độ windows là chế độ hiển thị mặc định sau khi phần mềm mở, chế độ Windows bao gồm 

thanh menu chính, khu vực trang văn bản, nguồn xem trước trang nguồn mạng hiển thị trước, 

thanh công cụ, công cụ thiết lập tài sản, Recycle Bin. Vị trí của thanh công cụ có thể chuyển lên 

và xuống, và vị trí của nguồn trang xem trước tài nguyên & mạng có thể hiển thị bên phải và 

trái. Giao diện chính của nó thể hiện trong hình 2-1,1 như sau: 

 

 

 

 

 

 

 

 

 

Chế độ toàn màn hình 
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Chế độ toàn màn hình có nghĩa là phần mềm để lấp đầy toàn bộ màn hình để mở rộng diện tích 

trang văn bản tối đa, giao diện chế độ toàn màn hình bao gồm cả khu vực văn bản, trang tài 

nguyên xem trước và khu vực tài nguyên mạng, Recycle Bin và thanh công cụ có thể di chuyển 

dễ dàng. Giao diện chính của nó được thể hiện trong hình 2-1,2: 

 

 

 

 

 

 

 

 

 

Chế độ chú thích 

Chế độ chuyển đổi màn hình  

1.   

 

Dưới chế độ cửa sổ, bạn có thể bấm vào thanh menu "View" → "chế độ toàn màn hình" để chuyển sang 

chế độ toàn màn hình, hoặc nhấp vào "View" → chuyển đổi "chế độ chú giải" để chế độ chú 

thích, như thể hiện trong hình 2 -4. 

  and chọn nó, nó sẽ hiện ra:   , người dung có thể chọn chế 

độ toàn màn hình mode và chế độ chuyển đổi màn hình.  
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2. Chế độ toàn màn hình hoặc chế độ chú thích, bạn có thể nhấp chuột vào thanh công cụ nổi 

như:  "Window  mode" nút để chuyển sang chế độ Windows, xin vui 

lòng nhấp vào chế độ toàn màn hình trên thanh công cụ nổi như:  

"Annotation  mode" chuyển sang chế độ chú thích, xin vui lòng bấm vào chế độ chú thích trên 

thanh công cụ nổi thể hiện trong hình:  "Full screen mode" để chuyển đổi 

thành chế độ toàn màn hình. 

hoạt động trang 

trang mới 

Phương tiện chèn một trang trống trong các tập tin hiện tại, trang mới có thể được trang màu 

trắng, màu xanh lá cây, màu đen, hoặc một trang nền với hình ảnh nền. 

1. Xin hoạt động một trong những dưới đây dưới chế độ Windows:  

 Nhấp vào "Menu" → "Page" → "New Page" → "trang trắng" / "trang xanh" hoặc "trang 

đen" hay "trang nền", ví dụ như
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Các trang sẽ hiển thị như:  

Hãy chọn hình ảnh mà bạn muốn. 

 Chọn  “New Page” trên thanh công cụ, nó sẽ hiện ra:   

và sau đó chọn trang mà bạn muốn. 

2. Chế độ toàn màn hình hoặc chế độ chú thích vui lòng tham khảo tại đây: 

 Nhấn vào thanh công cụ nổi  Nút Menu → "Page" → "New Page" → "trắng 

trang" hay "trang xanh" hay "trang đen" hoặc "trang Background". 

 Nhấn vào thanh công cụ nổi  nút ”New  page” and sẽ hiện ra như sau

sau đó chọn trang mới mà bạn muốn 
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Lọc trang 

Phương tiện xóa trang hiện tại, xin vui lòng tham khảo sau đây: 

 Chọn “Menu”  →”Page”  →”Clear page”, vui lòng tham khảo nó：

 

Chế độ toàn màn hình hoặc chế độ nút menu như hình ảnh chú thích:  

 Nhấp đúp chuột Recycle bin  

Xóa trang 

Có nghĩa là xóa bỏ trang hiện tại, xin vui long tham khảo tại đây:  

 Chọn “Menu”  → “Page”  →  “Delete page”, nó sẽ xóa 

  Chọn thanh công cụ”  xóa trang “button” để xóa trang hiện tại.  

 Chọn nút ”Page  preview”  và sau đó chọn  “X”  để xóa trang bạn muốn, 

như trong hình:  

Chú ý: nếu chỉ có một trang trên phần mềm và không viết bất cứ điều gì, sau đó "Xóa trang" là 

không hiệu quả! Chú ý: nếu chỉ có một trang trên phần mềm và không viết bất cứ điều gì, sau 

đó "Xóa trang" là không hiệu quả! 

Xoay trang    
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Có nghĩa là các hoạt động chuyển trang, bao gồm cả trang lên, xuống trang, nhảy đến 

trang chủ, trang cuối hoặc bất kỳ. Trong phần mềm góc trên bên phải của trang hiển thị 

số trang / tổng số lượng hiện tại của trang và tỷ lệ zoom, hãy tham khảo sau đây: 

Chọn nút “Menu”  (chế độ toàn màn hình và chú thích)  →”Page” → ”Page up” 

or Page down” hay “Home” hay “ End”, v..v.   

 Chọn nút  Page up,  page down.  

 Nhấp vào trang xem trước , và sau đó di chuyển trang cửa sổ xem 

trước trên màn hình bên phải, người dùng có thể chọn bất kỳ trang nào ông muốn. Ví dụ

 

Hiệu ứng lật 
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Hiệu ứng lật có nghĩa là hiệu ứng hình ảnh động thêm vào khi chuyển trang, Hãy trang nhảy 

trông sống động, tăng cường cảm giác thị giác. @ Pollo-board V3.0 vụ Sau 8 loại hiệu ứng lật, 

đó là: Góc quay, việc triển khai, gấp, xóa Điện thoại di động, trang curl, lật, quay ba chiều, xen 

kẽ màu. Phần mềm mặc định không có tác dụng Flip.  

Dưới chế độ Windows, nhấp vào "View" → "Flip hiệu lực", sau đó nó sẽ hiển thị cửa sổ sau 

đây, xin vui lòng chọn hiệu ứng lật bạn muốn. 

 

Phóng lớn/nhỏ trang và di chuyển trang  

Trang phóng to và thu nhỏ có nghĩa là toàn bộ trang (bao gồm cả kích thước trang và 

trang kích thước nội dung) mở rộng hoặc giảm, có nghĩa là trang Di chuyển các trang 

sang các hướng tùy ý của trang 

Hãy chọn   trên thanh công cụ để phóng lớn trang, và chọn  để phóng to  

trang. Hoặc chọn "Menu" → "Page" → chọn "Phóng to" hay "Thu nhỏ". 

Nếu trang đã được lấp đầy với nội dung, và muốn tiếp tục trong các văn bản trang hiện 

tại, người sử dụng không muốn xóa hoặc làm rỗng nội dung của mặt trước, bạn có thể 

tiếp tục viết bằng cách sử dụng "di chuyển trang". Dưới đây là các bước: Chọn   

trên nút thanh công cụ  hoặc chọn “Page”  trên thanh công cụ→”Move  page”,  sau khi 
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lựa chọn, bạn sẽ nhìn thấy con trỏ trở thành , và sau đó nhấn phím chuột trái để 

di chuyển trang. 

Trở lại trang 

Trang phát lại để phát lại tất cả các bước của trang hiện tại. 

chọn  trên thanh công cụ để phát lại trang hiện tại, hoặc hoạt động thông qua 

menu bar → ”Page”  → ”trở lại  trang hiện tại”   . Người 

sử dụng cũng có thể phát lại bất kỳ trang nào sau khi chọn "Phát lại trang lựa chọn", 

màn hình sẽ bật lên cửa sổ như Figure3-7.1. Người sử dụng sẽ thấy ba nút radio, họ là 

Trang hiện tại, tất cả trang, Chọn trang. Khi người dùng nhấp vào "Chọn trang", người 

dùng có thể chọn bất kỳ trang nào muốn phát lại, có 5 trang để lựa chọn. Xin vui lòng 

lưu ý rằng trang phía trước có thể không lớn hơn so với trang trở lại, nó sẽ hiển thị 

"Chọn trang không chính xác". Và nút "OK" cũng không thể sử dụng, xin vui lòng xem 

hình 3-7,2.

 
 Sau khi chọn trang Playback, phần mềm sẽ bắt đầu phát lại tự động, màn hình sẽ hiển 

thị một công cụ để kiểm soát tình trạng phát lại, nhìn thấy hình ảnh như sau: 

 

Thông báo: Vui lòng không hoạt động các công cụ khác của phần mềm, xin vui lòng bấm vào 

nút "Dừng chơi" để ngăn chặn nó. 
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Xem trước trang 

Nếu phần mềm có nhiều trang, chức năng trang xem trước có thể nhanh chóng duyệt trang, và 

một số hoạt động tương ứng, chẳng hạn như trang nhảy nhanh chóng, nhanh chóng để xóa 

một trang ... Và như vậy.  

Mở xem trước trang: hoạt động thông qua "Menu" Bar, nhấp vào "View" → "Trang xem trước 

, hoặc trực tiếp bấm vào "Trang xem trước 'ở phía bên trái hoặc 

bên phải của phần mềm. nút "page preview" sẽ xuất hiện dưới trang thể hiện  

trong hình 3-8,1 cửa sổ xem trước. 

Hoạt động trang xem trước: xin vui lòng xem hình 3-8,1, có một thanh cuộn ở phía bên phải của 

cửa sổ xem trước trang mà có thể trượt lên xuống để nhanh chóng duyệt các trang, chúng tôi 

một thời gian ngắn để xây dựng năm trang để minh hoạ ngắn gọn. Rõ ràng, trang thứ hai là 

trang đang được chọn bao gồm một biểu tượng hộp màu đỏ. Ở phía trước của "Xóa trang" 

phần chúng tôi đã biết nhau trước trang trên bên phải góc có một nút xóa để xóa trang. Bây giờ 

giới thiệu trang điều chỉnh phân loại chức năng, ví dụ, chúng ta muốn thay đổi vị trí của trang 2 

và trang 3, người sử dụng chỉ cần di chuyển con trỏ chuột đến trang xem trước bằng cách nhấn 

trái kéo chính trên trang 2 đến trang xem trước trang thứ ba, và sau đó trang thứ hai như một 

lời nhắc nhở của gương sẽ xuất hiện trong trang thứ ba như thể hiện trong hình 3-8,2, sau đó 

nhả chuột trên trang 2 và trang chuyển đổi vị trí 3 như trong hình 3-8,3. 
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Trang chủ 

chỉnh sửa chủ đề 

Chức năng: tất cả các trang có thể có cùng một chủ đề sau khi thiết lập các chủ đề trang.  

Bước sau: "Menu" → "Định dạng" → "Trang chủ" → "Chỉnh sửa tiêu đề", sau khi bạn nhìn thấy 

một cửa sổ  bạn có thể chỉnh sửa chủ đề của trang và nhấn 

"OK", Ví dụ: chúng ta chèn vào đầu phía bên trái và nhấn "OK", tất cả các trang khác sẽ có 

cùng đối tượng được hiển thị như dưới đây:

 

Xóa chủ đề: “Menu”  → “Format”  → “Page subject”  → “Delete subject”. 

Nền lưới 

Chương trình lưới điện: "Menu" → "Định dạng" → "mô hình nền" → "Hiển thị lưới"  

Lưới phong cách: "Menu" → "Định dạng" → "mô hình nền" → "Grid phong cách" để thiết lập
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Nguồn quản lí 

Công cụ quản lý tài nguyên chủ yếu bao gồm trang xem trước, xem trước tài nguyên và các 

nguồn lực mạng. Trang xem trước thấy trong các chương trước, chương này sẽ không bao 

gồm phần này. 

Màn hình hiển thị cửa sổ tài nguyên, ẩn, và vị trí của chuyển đổi  

Màn hình hiển thị và ẩn. Đơn → View → Trang xem trước hoặc xem trước tài nguyên mạng 

hoặc các nguồn lực, vui lòng tham khảo Hình 4-1.1. Hoặc chọn nút để hiển thị hoặc ẩn các cửa 

sổ nguồn trực tiếp . Trên phần dưới cùng của trang xem trước và xem 

trước tài nguyên có một nút:  , sau khi chọn nút này, cửa sổ sẽ tự động ẩn khi 

sử dụng không có hoạt động.  

Chuyển đổi vị trí. Sau khi bắt đầu các công cụ phần mềm quản lý tài nguyên phần mềm sẽ 

được hiển thị ở phía bên trái của cửa sổ, có một nút ở phía bên phải của cửa sổ: đây là chuyển 

đổi sang phía bên phải và bên trái của nút nguồn. Chức năng này người sử dụng thuận tiện cho 

hoạt động của phần mềm khi sử dụng @ Pollo-board, tránh đi bộ xung quanh để hoạt động 

nguồn lực.  

Nguồn xem trước 

Tài nguyên phần mềm: Tài nguyên bản xem trước như thể hiện trong hình 4-2,1, @ Pollo-board 

V3.0 cung cấp nguồn tài nguyên phong phú chủ đề, bao gồm Toán, Trung Quốc, Hóa học, Vật 

lý, Tiếng Anh, Lịch sử, Địa lý, Sinh học và như vậy. Trong khi đó, người dùng có thể thêm hoặc 

xóa các nguồn lực, chỉ cần sử dụng nút này để thêm hoặc xóa trên máy tính cá nhân của bạn:
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Hoạt động tài nguyên phần mềm: các hoạt động tài nguyên phần mềm chủ yếu là một thao tác 

kéo-và-thả, chẳng hạn như là một trang hình ảnh như 

thể hiện trong hình 4-2,2 kéo và thả vào phần mềm, 

hoặc một tập tin video vào trang như thể hiện trong 

hình 4 - hình ảnh hỗ trợ 2,3 phần mềm, @ Pollo-board 

V3.0 tài nguyên phần mềm văn phòng Microsoft, 

WORD, Excel, định dạng PPT, PDF và flash, và hầu 

hết các video và âm thanh kéo tập tin định dạng và thả 

để trang phần mềm chương trình hoặc chơi.

 

Nguồn mạng 
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Người sử dụng có thể tìm kiếm thông tin và các nguồn lực thông qua tìm kiếm mạng, tài 

nguyên mạng cũng hỗ trợ kéo và thả, hình ảnh hiển thị như sau: 

 

 

Hoạt động tập tin  

Hoạt động chủ yếu bao gồm các tập tin của tập tin mới, lưu tập tin, tập tin nhập khẩu, xuất khẩu 

tập tin, in ấn, và gửi email.  

Tập tin mới 

Nhấp vào "Menu" → "tập tin" → "tập tin mới" để tạo ra một tập tin mới, bắt đầu vẽ hoặc bằng 

văn bản. Phần mềm sẽ hiển thị một thông báo nếu người dùng cần phải lưu file trước cùng một 

lúc, hãy chọn "Yes" nếu muốn tiết kiệm, và sau đó chọn một thư mục để lưu, nếu không cần 

phải tiết kiệm, sau đó bạn hãy click vào nút "Không" để cung cấp cho các tập tin. 

Mở tập tin 

Chọn "Menu"  → "file"  → "Open file" để mở tập tin và chọn  trên thanh công cụ để mở 

một @ Pollo-board tập tin hoặc các tập tin khác mà @ Pollo-board V3.0 hỗ trợ. Nó sẽ hiển thị 

một thông báo khi mở tập tin, mà là giống như mở tập tin mới. 

Lưu tập tin 

Chọn "Menu"  → "file"  → "Save file" để lưu tập tin,  or  chọn nút   trên thanh công cụ. Các 

tập tin sẽ được lưu dưới định dạng tập tin @ Pollo-board. 

Lưu tự động: chọn "Menu"  → "file"  → "Auto save", nó sẽ bật lên một cửa sổ như sau 
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 User  can  select  

"Không lưu tập tin tự động" hoặc chọn "Không lưu khoảng thời gian (1-100), và sau đó thiết lập 

thời gian, cuối cùng là chọn một thư mục để lưu các tập tin. Và nhấn "OK". 

Nhập tập tin 

Chọn  "Menu"  → "file"  → "Import file" để nhập khẩu một tập tin, vui lòng tham khảo figure5-4.1, 

và hãy chọn một PPT, WORD, EXCEL hoặc tập tin PDF, bấm vào nút "Open", và sau đó nhập 

khẩu các tập tin vào phần mềm.

 

Xuất tập tin 

Chọn "Menu"  → "file"  → "Export file" xuất khẩu một tập tin, chọn một thư mục và viết tên file, 

sau đó chọn tập tin tài liệu như PPT, WORD, PDF hoặc JPG để lưu tập tin. 

Gửi email 
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Chọn "Menu"  → "file"  → "Send email" to để gửi các tập tin đến địa chỉ email, xem hình ảnh 

như bên dưới: 

 and  then  

sửa địa chỉ email và mật khẩu Email của người gửi, sau đó chỉnh sửa địa chỉ người nhận email 

và chủ đề và nhấp vào nút "Gửi" để gửi các tập tin để Revive.Print  

Nếu máy tính kết nối với máy in, người dùng có thể in các tập tin thông qua "Menu" → "file" → 

"In" để mở cửa sổ mà là để thiết lập, và sau đó người dùng có thể lựa chọn phù hợp theo nhu 
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cầu và các trang của họ. Nhấp vào "OK" để in các tập tin.

 

Hoạt động vẽ và viết 

Thuộc tính thiết lập 

Vẽ hoặc viết thường có một số thuộc tính như màu sắc, độ rộng, minh bạch, phong cách, đôi 

khi người dùng muốn chỉnh sửa tập tin đã được rút ra, vì vậy chúng tôi mô tả các thuộc tính ở 

đây. Thuộc tính cài đặt dưới chế độ windows：  

thuộc tính thiết lập 
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Chế độ toàn màn hình và chú thích：  

 Màu sắc : Đối với phần lớn các cơn đột quỵ có thể thiết lập các thuộc tính màu 

sắc, nếu bạn muốn thiết lập những nét điều hành hiện tại của màu sắc, hoặc thay đổi 

màu sắc đột quỵ chọn trong trang phần mềm, bạn có thể nhấp vào nút màu để mở cửa 

sổ  

 Cài đặt màu  

 Chọn màu thích hợp. Nét cá nhân không phải là màu sắc của khách sạn này, ví dụ, cây 

bút sáng tạo, kết cấu bút chèn hình ảnh không thể thiết lập các thuộc tính màu sắc, và 

các nút màu có màu xám dưới trường hợp này. 

 Chiều rộng đường ：Liên quan đến đường sơn tiến độ các hình dạng và 

hình dạng rắn, người dùng có thể thiết lập các thuộc tính và các loại hoạt động của 
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chiều rộng đường, dòng mặc định đường là 4  , và sau khi chọn chiều 

rộng đường, có √ phía trước của chiều rộng đường. Nếu hoạt động hiện tại không có 

thuộc tính chiều rộng đường, nút chiều rộng đường sẽ có màu xám. 

 Độ trong suốt ：Cho một nét gạch với thuộc tính trong suốt, người dùng có 

thể nhấp vào nút và sau đó chọn các giá trị tương ứng để thiết lập nét gạch hiện các 

hoạt động giá trị độ trong suốt, người dùng có thể nhìn thấy một cái móc trước khi giá trị 

độ trong suốt, có nghĩa là nó hiện đang sử dụng.  . Nói chung, tính 

trong suốt là 100, nếu nét gạch điều hành hiện tại không có thuộc tính trong suốt, các 

nút sẽ có màu xám. Kiểu dòng và thiết bị đầu cuối Line : Kiểu dòng có nghĩa là 

dòng rắn, đường chấm chấm, điểm, đường thẳng, đôi kiểu vẽ đường như đường rải rác. 

Phương tiện thiết bị đầu cuối dòng của điểm bắt đầu và điểm kết thúc. Với thuộc tính 

đường nếu bạn muốn hoạt động nét gạch đường bộ thiết bị đầu cuối, bạn có thể nhấp 

vào thiết bị đầu cuối dòng nút này để mở công cụ thiết lập và sau đó chọn phong cách 

dòng tương ứng, trong tình trạng nổi bật của kiểu dòng hiện đang sử dụng. Nói chung là 



Hướng dẫn sử dụng phần mềm bảng @pollo 
 

 Page 29 
 

dòng rắn mặc định và điểm đầu cuối không có mũi tên . 

Nếu nét gạch điều hành hiện tại không phải là kiểu dòng và cũng không có các thuộc 

tính thiết bị đầu cuối, sau đó kiểu dòng và dòng nút thiết bị đầu cuối sẽ có màu xám. 

 Bút vẽ 

@ Pollo-board V3.0 cung cấp bút bình thường, bút dạ quang, cọ vẽ, bút mềm, bút vải, bút thông 

minh, bút sáng tạo và bút ảo thuật. Người dùng có thể lựa chọn thông qua "Menu" -> "Vẽ" -> 

"bút bình thường, bút đánh dấu, cọ vẽ, bút mềm, bút vải, bút thông minh, bút sáng tạo and bút 

ảo thuật” . Để chọn bút người dung có thể chọn  trên thanh công cụ. “Normal pen” là 

công cụ đầu tiên trên thanh công cụ 

 sau khi chọn bút, hãy chọn kiểu dòng, chúng tôi sẽ giới thiệu từng cái như sau. 

 Bút bình thường : thường được sử dụng nhất bút, dòng được mịn màng và 

không có các cạnh sắc nét, thường là dòng đục. @ danh sách Pollo-board bốn thường 

sử dụng màu: đỏ, đen, xanh lá cây và màu xanh, người dùng có thể thiết lập màu sắc 

khác cũng có. 
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 Bút dạ quang :  là một cây bút mờ. 4 danh sách bảng @Pollo thường sử 

dụng màu sắc: vàng, xanh lá cây, màu xanh, bút dạ quang màu hồng, người sử dụng có 

thể thiết lập màu sắc khác cũng cọ vẽ : nó có thể viết các tác động của bút 

bàn chải 

 Bút mềm : nó là một chiều rộng đường thẳng và đường có cùng một chiều 

rộng đường hướng quay, thiết bị đầu cuối dòng có côn 

 Bút vải  : nó là một dòng của vải có thể được phát xạ với hiệu ứng kết cấu. @ 

Pollo-board có 10 loại khác nhau của bút vải để lựa chọn, xem một số ví dụ như sau: 

 

 Bút smart  : nó có thể rút ra một số hình dạng hình học đơn giản để vẽ tay 

nhận bản phác thảo, và sau đó chuyển đổi thành một hình học tiêu chuẩn. Ví dụ, mũi 

tên, hình chữ nhật, tam giác, hình bầu dục. 

 Bút sang tạo  : 6 loại khác nhau của hiệu ứng bút sáng tạo như sau: 
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 Bú ảo thuật  : nó là một loại cọ vẽ sẽ tự động biến mất theo thời gian. Khi sử 

dụng nó để vẽ một hình elip với cây bút ma thuật, đèn sân khấu sẽ được mở ra, khi sử 

dụng nó để vẽ một bản phác thảo hình chữ nhật, chức năng kính lúp sẽ được mở 

 Đồ họa 

 Khuôn dập : cho phép người dùng lựa chọn Stamper trên phần mềm. Rio-studio 

cung cấp 10 loại khác nhau của Stamper cho sự lựa chọn 

. User can click “Menu” -> 

“Drawing” -> “Stamper” -> và sau đó chọn Stamper khác nhau. Hoặc nhấp  trên 

thanh công cụ để chọn Stamper. 
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 Đồ họa 2D : người dung có thể chọn “Menu” -> “Drawing” -> “2D graphic” -> và 

sau đó chọn hình máy bay khác nhau. Hoặc nhấp  trên thanh công cụ để chọn 

hình dạng khác nhau của hình máy bay . 

 Đồ họa 3D : người dung có thể chọn “Menu” -> “Drawing” ->  “3D graphic” -> và 

sau đó chọn đồ họa khác nhau. hoặc nhấp  trên thanh công cụ để chọn hình 

dạng khác nhau của đồ họa 3D . 

 Cọ nạo và khu vực nạo: Người dùng có thể nhấp vào "Menu" -> "Drawning" -> " Scrape 

area", và sau đó vẽ một đồ thị hình chữ nhật như khu vực nạo

, nếu muốn cạo " Scrape area", hãy nhấp vào "Menu" -> "Vẽ" 

-> " Drawing brush ", con trỏ chuột sẽ trở nên giống như một cái cọ, và sau đó cạo khu 

vực cạo : 

 Biểu đồ tròn   và biểu đồ cột : Chọn “Menu” -> “Drawing” -> “Pie 

chart” or “Histogram”, hay chọn  trên thanh công cụ khi nó là chế độ toàn màn 

hình hoặc chế độ chú thích (Chú ý: Người dùng cần phải gắn nút biểu đồ Pie vào phần 

mềm, @ Pollo-board không có nút này theo mặc định), các dữ liệu hình ảnh biểu đồ 

thiết lập như sau: 
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Vui lòng bấm vào các dữ liệu muốn chỉnh sửa hoặc xóa khi người dùng muốn sửa đổi hoặc xóa 

dữ liệu của biểu đồ.  
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Xin vui lòng bấm vào nút "OK" sau khi tập hợp dữ liệu, phần mềm sẽ hiển thị các biểu đồ hình 

tròn:

 

 Tô màu : cho phép người dùng màu sắc lấp đầy khu vực đóng cửa, bấm 

“Menu” → “Drawing” →  “Fill” hay  nhấp chuột vào thanh công cụ và sau đó 

chọn  colors . Hãy nhấp vào khu vực bên trong để lấp đầy màu sắc, e.gl. Trước 

khi tô màu  , sau khi tô màu .  
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 Cho đồ họa 2D hoặc nhiều đồ họa 2D, chọn chúng và nhấn tô màu sắc:

 
 Chèn hình ảnh: 1. "Insert" →  “Insert image" → " From gallery", sau đó kéo hình ảnh vào 

phần mềm. 2. "Insert" → → " Insert image" → "from file", và chọn hình ảnh từ máy tính. 

3. Sao chép hình ảnh bên ngoài và sử dụng "Ctrl + V" để dán vào các trang phần 

mềm.chèn bảng : Nhấp từ thanh Menu, “Insert” → “Insert table”, hay chọn nút

 trên thanh công cụ, và sau đó nhấp vào phía bên trái của chuột để kéo bàn, 

có thông báo với số * Số trong kéo bàn. Sau đây là ví dụ về 3 dòng và bảng bốn cột. 

Nhấp vào bên trái của chuột để kéo bàn  xin 

mở rộng khi màn hình hiển thị OK . Người dùng có 

thể nhấp đúp chuột nếu muốn viết trên bàn. Chèn đa phương tiện: nhấp từ thanh Menu, 

“Insert” → “ Insert Multimedia” → chọn tập tin đa phương tiện từ máy tính, @ Pollo-

board hỗ trợ nhiều loại âm thanh, video và các tài liệu Flash. Hoặc chèn tập tin đa 

phương tiện từ các cửa sổ Tài, vui lòng tham khảo mục“Nguồn xem trước”. 

 Chèn liên kết: nhấp từ thanh Menu, “Insert” → “Hyperlinks” chèn lien kết:  

thông qua bước "menu" → "insert" → "hyperlink" hoặc nhấp vào nút menu trên đối 

tượng được chọn, và sau đó chọn mục trình đơn " hyperlink " hoặc  "sound connection", 

Bạn có thể mở cửa sổ thiết lập liên kết:
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 Sau đó thiết lập các 

siêu liên kết, bạn có thể thấy từ hình ảnh trên có thể được thiết lập không chỉ các siêu 

liên kết trang web cũng có thể thiết lập cũng đã thành lập các siêu liên kết trang phần 

mềm, siêu liên kết và tập tin trên đĩa địa phương. Chúng tôi nhập vào tên trang web 

trong URL dưới đây để chọn biểu tượng góc nhấn OK www.Google.com kích hoạt trang 

web liên kết, ví dụ. 

 Bây giờ trang đã được thêm vào một liên kết trang web , 

Nhấp vào biểu tượng nhỏ ở phía trước có thể kích hoạt các siêu liên kết và mở trang 

web.  

 Cục tẩy : @ Pollo-board cung cấp lớn, vừa, nhỏ và khu vực bốn loại tẩy. Nhấp 

từ thanh Menu, “Drawing” → “ Eraser” sau đó chọn loại tẩy 

hoặc chọn  trên thanh công cụ để 

chọn các loại tẩy khác nhau  

 Thùng rác : nhấp đúp chuột vào thùng rác sẽ xóa các nội dung của trang hiện 

hành; kéo các nội dung được lựa chọn vào thùng rác sẽ xóa chúng khỏi trang. 
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Văn bản và Khoa Công cụInsert text 

 Văn bản: chọn “Insert” -> “Insert Text” -> “Text” từ Menu thanh công cụ, sau đó kéo một 

khu vực trên trang web và nhập từ. Bạn có thể điều chỉnh trước từ 

 Thanh công cụ như hình dưới đây: 

 chữ viết tay: chọn “Insert” -> “Insert Text” -> “Handwriting” từ thanh công cụ Menu, và 

phần mềm có thể chuyển sang chế độ chữ viết tay

 

Chú ý: chức năng dạng chữ viết tay chỉ dành cho Win 7 hoặc trên hệ thống, nhấn vào biểu 

tượng  từ thanh công cụ, nếu hệ thống hệ điều hành của bạn đang được Win 7, chức 

năng mặc định   

Công cụ xử lý kỷ luật 

Chọn biểu tượng  từ thanh công cụ để mở cửa sổ Công cụ kỷ luật, có Toán, Vật lý và 

Hóa học Công cụ. 

 công cụ toán học:  

Thước đo độ : nhấp vào cạnh của thước đo và bạn có thể rút ra những vòng cung 

như thước đo góc. Bạn có thể di chuyển các thước đo bằng cách kéo thả nó, xoay thước đo 

góc bằng cách kéo vòng tròn  , và nó bằng cách nhấn vào chéo  như hình dưới đây: 
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Thước : Nhấp vào cạnh của người cai trị và bạn có thể vẽ một đường ở phía bên tốt 

nghiệp. Bạn có thể di chuyển người cai trị bằng cách kéo thả nó, xoay thước đo góc bằng cách 

kéo vòng tròn , thoát khỏi nó bằng cách nhấn vào chéo  và căng nó bằng cách nhấn  

như hình bên dưới 
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Com-pa  : mở công cụ la bàn, xoay đầu  để vẽ vòng tròn, nhấn  để thoát 

ra, kéo bàn chân có thể mở rộng la bàn, kéo khu vực có thể di chuyển compa 

 

Thước tam giác : Nhấp vào cạnh của tam giác và bạn có thể vẽ một đường ở phía 

bên tốt nghiệp. Bạn có thể di chuyển các tam giác bằng cách kéo thả nó, xoay thước đo góc 

bằng cách kéo vòng tròn, thoát khỏi nó bằng cách nhấn vào thập tự giá như hình ảnh sau đây: 
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Công thức toán học : Nhấp vào công thức Toán và kéo một khu vực trên trang web, sẽ có 

một cửa sổ công thức. Nhấp vào biểu tượng mà bạn muốn từ menu trên cửa sổ. Ví dụ đầu vào 

x2 + y2 = 1 đến trang, bạn cần phải bấm "=" từ , sau đó bấm vào phần bên trái của 

, sau đó bấm vào nút "+" từ , sau đó chèn  để phần bên trái của 

, nhập x và y trên hộp  và 2 trong nhãn 

như hình ảnh. Bạn có thể thiết lập màu sắc và kích thước cho font chữ của công thức. Nhấp 

đúp chuột vào công thức trong trang để mở cửa sổ một lần nữa
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Cấu trúc toán học  kéo một trong những quyền và thêm nó vào trang  

Công cụ vật lý :  

vật lý cơ học : Nhấp vào biểu tượng, sẽ có cửa sổ bao gồm cả một số tài nguyên về cơ 

khí , kéo một trong những quyền và thêm nó vào trang. 
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Quang vật lý : Nhấp vào biểu tượng, sẽ có một cửa sổ bao gồm một số, tài nguyên về 

quang học,  kéo một trong những quyền và thêm nó vào trang. 
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Vật lý điện : Nhấp vào biểu tượng sẽ có một cửa sổ trong đó có một số tài nguyên về 

điện,  kéo một trong những quyền và thêm nó vào trang 

Công cụ hóa học 

 

phương trình hóa học : Nhấp vào biểu tượng và kéo một khu vực trên trang web, sẽ 

có một cửa sổ phương trình hóa học như hình ảnh sau đây 
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, sẽ có một mẫu 

"CaO + H2O && Ca (OH) 2" trên cửa sổ. Đầu vào phương trình khác, bạn cần phải nhập vào 

các điều kiện phản ứng giữa "&" và "&" như hình dưới đây 

,  

chúng ta có thể chọn một số điều kiện phản ứng thông thường từ menu kéo xuống trên cửa sổ. Click 

OK thì phương trình 

  sẽ được hiển thị trên trang 
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thiết bị hóa chất : Nhấp vào biểu tượng, sẽ có một cửa sổ trong đó có một số tài nguyên 

về điện , kéo một trong những quyền và thêm nó vào trang 

Tools 

Reveal  

 Chức năng: có thể tự do di chuyển bao gồm màn hình để bao gồm một khu vực nhất 

định, nhấp  để thay đổi các loại vỏ và thoát khỏi chức năng.

 

 Chọn “tools”->”reveal” từ trình đơn hoặc nhấp vào biểu tượng  từ thanh công cụ.  
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 Các bước: Theo mặc định nó là từ mép đến trung tâm, và bạn có thể nhấp vào  để 

chuyển sang loại trung tâm để lên và xuống , hoặc các loại trung 

tâm của trái và bên phải . 

Đèn chiếu  

 Chức năng: Điểm nổi bật của một khu vực được lựa chọn, và bao gồm khu vực khác. 

 Nhấp vào "công cụ" -> "Spotlight" từ trình đơn hoặc nhấp vào biểu tượng  từ thanh 

công cụ 

Các bước: Nhấp vào vòng tròn nhỏ ở góc dưới bên phải của hình chữ nhật ra khỏi khu vực nổi 

bật như hình ảnh  có thể thay đổi kích thước của khu vực 

nổi bật. Bạn có thể thay đổi hình dạng của vùng điểm sáng hay ra khỏi chức năng này bằng 

cách nhấn vào góc dưới bên phải như hình dưới đây 
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.  

 

 

Bạn có thể sử dụng hai ngón tay để phóng to hoặc thu nhỏ diện tíchnổi bật trên đa cảm ứng tương 
tác @ Pollo-board của chúng tôi 

. 

Camera vật thể  

 Chức năng: Sử dụng thiết bị video để đọc các hình ảnh từ màn hình hiển thị Triển lãm 

và hiển thị chúng trên trang. 

 Chọn “Tool” -> “Easy-Doc camera” từ trình đơn hoặc nhấp vào biểu tượng  từ 

thanh công cụ 

 Bước: cho phép máy ảnh dễ dàng-doc và chúng tôi có thể nhận được một cửa sổ 

, bạn có thể chọn số lượng các cửa sổ mà bạn muốn kéo. Ví dụclick 
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kéo chuột một cửa sổ 2x2 như hình ảnh  sau đó thư giãn, sẽ có bốn 

cửa sổ hiển thị trên các trang như hình dưới đây. Nếu thiết bị video của bạn đã sẵn 

sàng, chỉ cần nhấp đúp chuột vào cửa sổ để hiển thị màn hình triển lãm.

 

Ghi lại màn hình  

 Chức năng: Ghi lại tất cả các hoạt động và giọng nói trên màn hình và lưu lại.  

 • Nhấp vào "tools" -> "kỷ lục màn hình" từ trình đơn hoặc nhấp vào biểu tượng  

from the toolbar. 

 Bước: chọn biểu tượng đầu tiên  để bắt đầu ghi lại, chọn biểu 

tượng thứ 2  để dừng, chọn biểu tượng cuối cùng 

 để lưu lại. Bạn cần phải chọn thư mục gốc cho trước khi lưu file 

avi *. 

 Microphone  
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 Chức năng: Ghi lại giọng nói và lưu tập tin như âm thanh. 

 Chọn “Tools” -> “Microphone” từ trình đơn hoặc nhấp vào biểu tượng  từ thanh 

công cụ 

 Các bước: tương tự như màn hình Record. 

Blank Screen  

 Chức năng: cảnh báo các sinh viên phải giữ im lặng  

 Bấm vào "Công cụ" -> "Màn hình trống" từ trình đơn hoặc nhấp vào biểu tượng  

từ thanh công cụ 

 Các bước: Nhấp vào màn hình hoặc không gian quan trọng hoặc ESC để thoát. 

Camera  

 Chức năng: chụp màn hình 

 Nhấp vào "tools" -> "camera" từ trình đơn hoặc nhấp vào biểu tượng  từ thanh 

công cụ 

 Các bước : Chọn "Rectangular" để cắt một khu 

vực hình chữ nhật, chọn " “any region" để cắt bất cứ hình dạng của khu vực, và chọn 

"Full Screen" để sao chép toàn bộ màn hình. 

 Kính lúp 

 Chức năng: phóng to một khu vực trên trang. Chọn“Tools” -> “Magnifier” từ trình đơn 

hoặc nhấp vào biểu tượng  từ thanh công cụ, sau đó kéo một khu vực trên trang.  
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 Các bước: theo mặc định nó sẽ phóng to 2X (2times), bạn có thể nhấp vào 

 để thu nhỏ, phóng to hay ra khỏi kính lúp. Zoom trong thời gian là 2-8

 

Phần mềm bàn phím  

 Chọn “Tools” -> “Soft Keyboard” từ trình đơn hoặc nhấp vào biểu tượng  từ thanh 

công cụ 

Máy tính  

 Chọn “Tools” -> “Calculator” từ trình đơn hoặc nhấp vào biểu tượng  từ thanh 

công cụ 

Đồng hồ  

 Chọn “Tools” -> “Digital Clock” từ trình đơn hoặc nhấp vào biểu tượng  từ thanh 

công cụ 

Công cụ khác 
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 Chức năng: Thêm các công cụ khác để phần mềm 

 Chọn “Tools” -> “Other Tools” from the menu 

 Các bước : Mở cửa sổ và chọn “Add” trên cửa sổ, bạn cần phải kiểm tra tên và chọn 

đường dẫn quyền cho các công cụ. Sau khi thêm các công cụ khác, bạn có thể tìm thấy 

nó trên bằng cách bấm vào "tools" trên menu. 

 

Chỉnh sửa 

Chọn  

 Bạn có thể chọn các đối tượng hoặc hình dạng để cho nó di chuyển, thay đổi, xoay hoặc 

xóa. 

 Chọn “Edit” -> “Select” từ trình đơn hoặc nhấp vào biểu tượng  từ thanh công cụ, 

sau đó chọn một đối tượng trên trang web hoặc kéo một khu vực để chọn một số đối 

tượng trên trang. Bạn có thể nhấp vào “Edit” -> “Select all” để chọn tất cả các đối tượng 

trên trang. Nếu một đối tượng được chọn, đối tượng sẽ được bao quanh bởi một hộp rải 

rác như các hình ảnh , bạn có thể di chuyển các đối tượng 

bằng cách nhấp vào khu vực bên trong hộp. Có 4 vòng tròn nhỏ trên bốn góc, bạn có 

thể phóng to/nhỏ bằng cách nhấp và kéo thả bất kỳ. Nhấp vào vòng tròn màu vàng để 
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xoay đối tượng. Chọn biểu tượng “Menu” như hình ảnh để chọn các chức năng khác 

 

Hoàn tác và thực hiện lại 

 Hoàn tác : trở về hành động trước. Chọn “Edit” -> “Undo” hay chọn  từ 

thanh công cụ 

 Thực hiện lại : thực hiện lại hành động trước. Chọn “Edit” -> “Redo” hay chọn 

 từ thanh công cụ. 

Sao chép và dán 

 Sao chép : sao chép mục đã chọn đến trang của phần mềm. Các bước: Chọn 

một đối tượng sau đó bấm “Edit” -> “Copy” từ trình đơn hoặc nhấp vào biểu tượng 

 từ thanh công cụ. 

 Cắt : cắt mục đã chọn đến trang của phần mềm. Các bước: Chọn một đối tượng 

sau đó bấm “Edit” -> “Cut” từ trình đơn hoặc nhấp vào biểu tượng “Cut” từ các mục 
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 Dán  : Dán các mục đã sao chép hoặc cắt lên trang của phần mềm. Các bước: 

chọn “Edit” -> “Paste” từ các mục hay chọn biểu tượng  từ thanh công cụ hoặc 

chọn “Paste” từ các mục. “Ctrl + V” có thể được dùng trong phần mềm. 

 Nhân bản: nhân bản đối tượng được lựa chọn để trang của phần mềm. Bước sau: Chọn 

một đối tượng sau đó bấm “Edit” -> “Clone” từ các mục hoặc chọn “Clone” từ các mục 

 Xóa : Xóa các đối tượng được chọn. Bước sau: Chọn một đối tượng sau đó 

bấm “Edit” -> “Delete” từ các mục hoặc chọn “Delete” từ các đối tượng hoặc kéo các đối 

tượng được lựa chọn để tái chế . 

 GươngGương các đối tượng được chọn nằm ngang hoặc thẳng đứng. Bước sau: một 

đối tượng, chọn “Mirror”, bao gồm cả chiều ngang và dọc gương trên menu đối tượng. 

Ví dụ: các đối tượng ban đầu là , gương ngang là

, gương dọc là  

Khóa   

 Khóa các đối tượng trên trang. Bước sau: Chọn "lock" từ menu đối tượng. 

Lât và xoay 
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 Lật:  Lật đối tượng chọn lọc theo chiều ngang hoặc theo chiều dọc.  Các bước: Chọn 

một đối tượng, chọn  “Flip”, bao gồm cả chiều ngang và dọc gương lật trên menu đối 

tượng. Ví dụ: các đối tượng ban đầu là , lật chiều ngang là

, lật chiều dọc là  

 Góc xoay: Xoay một đối tượng được lựa chọn với thiên thần khác nhau. Bước sau: 

Chọn một đối tượng, bấm xoay góc trên menu đối tượng, có bốn góc 45o, 90o, 135o và 

180o. Bạn có thể nhấp vào vòng tròn màu vàng để Xoay bất kỳ góc độ khác 

. 

Chức năng kết hợp 

 Kết hợp: kết hợp nhiều đối tượng với nhau. Các bước: Click “Cobination” lên đối tượng 

menu -> “Combine”. 

 Hủy kết hợp: hủy sự kết hợp. Các bước: chọn “Combination” lên đối tượng menu -> 

“Cancel Combine” 

Chức năng liên kết 

Để liên kết nhiều đối tượng (ít nhất 2 đối tượng) trên trang 

 Liên kết trái: “Format” -> “Alignment” -> “Align Letf”; 

 Liên kết phải: “Format” -> “Alignment” -> “Align Right”; 

 Liên kết bên trên: “Format” -> “Alignment” -> “Align Top”; 

 Liên kết bên dưới: “Format” -> “Alignment” -> “Align Bottom”; 
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 Liên kết phân phối dòng: “Format” -> “Alignment” -> “Evenly Distribution Lines”; 

 Liên kết phân phối cột: “Format” -> “Alignment” -> “Evenly Distribution Columns”; 

Trình tự lớp 

Các đối tượng có thể được chồng lên nhau và có thứ tự ưu tiên để hiển thị trên trang.  

Các bước sau: Chọn các đối tượng, bấm “Layer  sequence”,  bạn có thể chọn  “On  

top”,  “Move  up”, “Move down” hoặc “On bottom” cho đối tượng 

Nút tùy chỉnh 

 Chức năng: Đối với toàn màn hình mẫu hoặc chú thích. Khách hàng có thể thiết lập 

phím tắt chức năng riêng của họ trên thanh công cụ.Steps: Click “Custom buttons” on  

 

Toàn màn hình và mẫu chú thích như hình dưới đây. Nó sẽ có 1 cửa sổ hiện lên trang 

 danh sách bên trái bao gồm các công cụ mà không có trong thanh công cụ và bên phải 

bao gồm các công cụ có trong thanh công cụ. Bạn có thể chọn các công cụ mà bạn 

muốn và nhấp vào ">>" để thêm vào thanh công cụ hoặc nhấp vào "<<" để xóa các 

công cụ từ thanh công cụ và nhấn "OK" để xác nhận. Bạn có thể chọn "Default" để làm 

cho thanh công cụ để thiết lập mặc định. 
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Máy chủ bảng @pollo 

(1) Kết nối thiết bị 

Sau khi cài đặt phần mềm, sẽ có một biểu tượng trên nút  thanh công cụ phía 

dưới bên phải của máy tính của bạn, nhấp vào nó bạn sẽ thấy hiện cửa sổ như hình dưới 

đây:  

Biểu tượng dưới đây có 3 trạng thái màu sắc khác nhau 

A. Màu xám  có nghĩa là máy tính của bạn không kết nối với một máy tính khác 

hoặc không kết nối tốt 

B. Màu cam  có nghĩa là máy tính đã kết nối với một IWB và nó là liên lạc duy 

nhất. 

C. Xanh lá cây  có nghĩa là máy tính đã kết nối với một IWB và nó là cảm ứng đa 

điểm. 

(2) Chức năng menu 

A. Ngôn ngữ: hiện tại chúng ta có tiếng Anh, Bồ Đào Nha, Tiếng Trung Quốc, Thổ Nhĩ Kỳ. 

Chúng ta cũng có thể tùy chỉnh ngôn ngữ cho người dùng. 
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B. Hiệu chỉnh: Dưới đây là trường hợp bảng @pollo cần phải được hiệu chỉnh: 

a. Sau khi kết nối với máy chiếu IWB và máy tính, xin vui lòng hiệu chỉnh trước khi sử dụng.  

b. Sau khi thay đổi độ phân giải  

c. Sau khi điều chỉnh độ phân giải  

d. Sau khi điều chỉnh máy chiếu  

e. Sau khi điều chỉnh vị trí IWB 

Có một số khác biệt trong hiệu chỉnh giữa cảm duy nhất và đa cảm ứng (để biết thêm về win7 

đa cảm ứng, bạn cũng có thể tham khảo các hướng dẫn sử dụng win7 cảm ứng đa điểm) 

Single touch Multi-touch 
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C. Cài đặt: Chuyển đổi giữa cảm ứng đơn và đa cảm ứng, biểu tượng máy chủ sẽ thay đổi 

màu sắc. 

Khi vào thiết lập, sẽ có một cuộc đối thoại xuất hiện trên màn hình, bạn có thể lựa chọn 

giữa cảm ứng duy nhất và cảm ứng đa điểm.

 

Sau khi cài đặt thiết bị, máy chủ sẽ có một chút khác nhau giữa cảm ứng duy nhất và cảm 

ứng đa điểm 
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Cảm ứng đơn Cảm ứng đa điểm 

 
 

Ghi chú: vô hiệu hóa chuột phải và vô hiệu 
hóa PPT Ghi chú có màu đen, nó có nghĩa là 
này hai chức năng có sẵn. Khi bạn nhấp vào 
một trong hai người, sẽ có một biểu tượng 

ngay phía trước  

Ghi chú: vô hiệu hóa kích chuột phải và vô 
hiệu hóa PPT lưu ý là màu xám, nó có nghĩa 
là hai chức năng này không có sẵn (vì nó xử lý 
tự động bởi hệ thống Win7 mà bạn đang sử 
dụng) 

 

D.  Vô hiệu hóa Right Click: Nhấp chuột phải không có thể sử dụng  

E. Vô hiệu hoá PPT Ghi chú: chú thích PPT không thể sử dụng  
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Thiết lập phím tắt: Thiết lập hai phím nóng ngang dán trên mỗi bên của IWB.

 

F.  Kiểm tra: Kiểm tra bảng dù nó hoạt động tốt hoặc cho người sử dụng để giải quyết một 

số vấn đề nhỏ, 

 

a. Kiểm trang đèn LED: 

 

 

 

 

 

 

Tốt Vấn đề 
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Ghi chú: Ghi chú: vùng trống thấp hơn sẽ hiển thị  

Đèn LED yếu 
 

b. Kiểm tra bảng vẽ: có 3 trang để kiểm tra 

Khoảng 
trống 

  
 

Tốt 
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Vấn đề 

   
Ghi chú Có nghĩa là IWB này có 

một số vấn đề 
Những vấn đề có thể gây 
ra bởi phía dưới hoặc bên 
trên đèn LED nơi mà đèn 
bị hỏng 

Những vấn đề có thể gây 
ra bởi đèn LED bên trái 
hoặc phải nơi mà đèn bị 
hỏng 

 

G. Trợ giúp: Hướng dẫn sử dụng bảng @pollo 

H. Thoát: Thoát khỏi máy chủ  

(3)  Sự khác nhau giữa cảm ứng đơn và cảm ứng đa điểm 

 Cảm ứng đa điểm Cảm ứng đơn 
Hệ thống hoạt động Windows7 tối đa là (32/64 

bits),  
windows7 quy ước (32/64  
bits) 

Windows XP, Vista(32/64  
bits), windows7(32/64 bits) 

Chức năng chuột có có  
Cảm ứng kép có không 
Cử chỉ nhận Phóng lớn/nhỏ, xoay chữ viết 

tay 
Phóng lớn/nhỏ, xoay 

Thông báo PPT không có 
Chức năng phím nóng không có 
 

Câu hỏi thường gặp khi sử dụng bảng @pollo:  

1. Q: Khi lặp lại để hiệu chỉnh các thiết bị trên mô hình đa cảm ứng, giao diện chuẩn ngừng làm 

việc.  

A: Hệ thống window7 sẽ lưu dữ liệu hiệu chuẩn mới nhất cho các thiết bị cảm ứng đa điểm. 

Nếu dữ liệu hiệu chuẩn mới là rất khác so với tác phẩm mới nhất, sự cân chỉnh không hợp lệ. 

Giải pháp: nhấn phím Esc để thoát khỏi giao diện chuẩn, và sau đó mở bảng điều khiển để xóa 
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dữ liệu hiệu chỉnh cuối cùng là hình ảnh sau đây:

 

Q: Các phím tắt trên bảng @pollo không có sẵn?

 

A: Hãy chắc chắn rằng bạn đã hoàn thành "bảng @pollo chuẩn và cài đặt phím nóng". Các hình 

ảnh sau đây là chuẩn cho phím nóng bảng @pollo:  

3. Q: Đôi khi nó không chuyển sang điện thoại giữa đơn cảm ứng và mô hình đa cảm ứng?  



Hướng dẫn sử dụng phần mềm bảng @pollo 
 

 Page 64 
 

A: Đôi khi mô hình chuyển mạch liên lạc cần phải nhận được sự xác nhận của phần cứng, các 

xác nhận không thất bại. Giải pháp: trước khi chuyển đổi mô hình, kéo lên các kết nối USB sau 

đó cắm nó trở lại. 

Cám ơn vì đã sử dụng bảng @pollo và hy vọng bạn có 1 thời gian tốt với phần mềm của 

chúng tôi 


